Since today each page I try to open on uniface.info...

Author: gianni.sandigliano@unifacesolutions.com (gianni)

... reports "Invalid database query" in a small green windows centered in upper part of browser page. Any suggestion / hint / reason ??? Ciao, Gianni

5 Comments

  1. gianni said ... reports "Invalid database query" in a small green windows centered in upper part of browser page. Any suggestion / hint / reason ??? Ciao, Gianni

    Not even from last week but for month, I got some times this green window. I did ignore it and it still works for me :-) Ingo


    Author: istiller (i2stiller@gmx.de)
  2. Is this still happening?   I wonder if was related to some of the work that was going on with getting the bug list up and running.  If it happens again, can you try and get a screen capture and email it to me, and I'll get the webmaster to take a look.  Details like what you're doing, time of day, etc would help.  Apologies for not replying earlier, my 'Ingo filter' means I missed this one. 


    Author: Adrian Gosbell (adrian.gosbell@synapse-i.jp)
  3. Yes, i have that already for some weeks. In both Chrome and iexplore. check this video


    Author: wimmme (wim.vaneupen@xperthis.be)
  4. OK great. thanks for this. I also had some emails on the subject.  I've asked the Tim to look into it. 


    Author: Adrian Gosbell (adrian.gosbell@synapse-i.jp)
  5. We believe this is now resolved. Please report back if this is not the case.  Some details on what you are doing and the time and date are helpful for tracking back through the logs. 


    Author: Adrian Gosbell (adrian.gosbell@synapse-i.jp)