1
0
-1

The help says go to More Editors>Panels/Glyphs/Menus. But these options don't exist.

I'm using 10.3.02.047.

    CommentAdd your comment...

    2 answers

    1.  
      2
      1
      0

      Hello Dave,

      They all should be there:

      I hope this helps.

      Daniel

        CommentAdd your comment...
      1.  
        1
        0
        -1

        Wow, I don't have any of that stuff. Did I miss a step in the migration, or is there an ASN setting? Or maybe I have to be on a specific place in the IDE?


        1. Daniel Iseli

          That's the wrong menu. This is actually the main IDE (or Hamburger) menu.

          You need to select the one to the left where it says "More Editors".

        2. Dave Pontius

          I didn't realize that "More Editors" was actually a menu. I thought it was referring to the Hamburger menu.

          Thank you, Daniel!

        CommentAdd your comment...