Uniface Nine Mobile (ce2) 9.7.03

Author: ryanmcdonagh2k5@hotmail.co.uk (Packaging_RyanEmm)

Hello all,   I have been asked to package the above software for my organisation, however I keep running in to the same error when doing a manual install. The installation hasn't kicked off before I receive the following error:   <blockquote class="imgur-embed-pub" lang="en" data-id="a/KYyAH"><a href="//imgur.com/KYyAH"></a></blockquote><script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>   I have tried creating this folder but the issue still persists. Looking through the various configuration files leaves me none the wiser. Any support is appreciated.   Kind Regards, Ryan

This page has no comments.